Any chance this will work on Visual Web Developer Express?

Mar 15, 2009 at 2:25 AM
Love the product and have been using it for quite some time.  I tried to install it onto a machine that only has Visual Web Developer Express 2008.  It gives an error indicating that it needs Visual Studio 2008. 

Thanks in advance for you work on this product.
Coordinator
Apr 14, 2009 at 6:15 AM
If you would be willing to test the code with VSExpress and verify that it does work then we can look to downgrade the VS Edition requirement.  I do not have a platform with Express installed so I don't have the area to test this.